Froxlor Server Management Panel

Checking system requirements...

PHP version >= 5.35.6.40-1~dotdeb+7.1
PHP PDO extension and PDO-MySQL driver...installed
PHP session-extension...installed
PHP ctype-extension...installed
PHP SimpleXML-extension...installed
PHP XML-extension...installed
PHP filter-extension...installed
PHP posix-extension...installed
PHP mbstring-extension...installed
PHP curl-extension...installed
PHP json-extension...installed
PHP bcmath-extension...installed
PHP zip-extension...installed
open_basedir...off
MySQL dump toolinstalled

All requirements are satisfied